Blinkstink LED PRO - Drivers for CentOs 6.8


#1

Hello everybody, hope you’re doing well ?

I have actually a problem to manage the blinkstink PRO LED on my Linux CentOS 6.8.

Can you please send me drivers for that distribution please ?

Great thanks in advance.

Best Regards

Jonathan


#2

Hello everybody,

Please let me add further details on that issue:
Actually, when developers want to compile the code in Node.js, the program try to resolve dependencies only available for 64-bits.

The problem is Linux CentOS 6.8 only work in 32-bits mode.

Can you help me on that issue please ? It’s en emergency as it’s a huge project.

Thanks in advance

Regards.

Jonathan